<!doctype html>
<html class="no-js" lang="en-US">
<head>

	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">

	<title>Fr. Frank Pavone to receive A Life for Life award on January 25, 2021 - UPRA, UPRA</title>

	<script src="/cdn-cgi/apps/head/WbY6sD2hYHNmQeSXs65dD6v8lrk.js"></script><link href="https://www.upra.org/wp-content/themes/upratheme/images/favicon.png" rel="icon" type="image/png" />
	<link href="https://www.upra.org/wp-content/themes/upratheme/images/apple-touch-icon.png" rel="apple-touch-icon" />

	<!-- Optimized by SG Optimizer plugin version - 5.7.12 -->
	<!-- This site is optimized with the Yoast SEO plugin v15.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Fr. Frank Pavone to receive A Life for Life award on January 25, 2021 - UPRA</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.upra.org/en/bioetica-en/fr-frank-pavone-to-receive-a-life-for-life-award-on-january-25-2021/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Fr. Frank Pavone to receive A Life for Life award on January 25, 2021 - UPRA" />
	<meta property="og:description" content="During the event, all the interventions  will be in English. The Faculty of Bioethics of the Pontifical Athenaeum Regina Apostolorum will grant the Una vita per la vita (A Life…" />
	<meta property="og:url" content="https://www.upra.org/en/bioetica-en/fr-frank-pavone-to-receive-a-life-for-life-award-on-january-25-2021/" />
	<meta property="og:site_name" content="UPRA" />
	<meta property="article:published_time" content="2021-01-07T15:05:11+00:00" />
	<meta property="article:modified_time" content="2021-01-11T14:45:03+00:00" />
	<meta property="og:image" content="https://www.upra.org/wp-content/uploads/2021/01/Priests-for-Life-header.png" />
	<meta property="og:image:width" content="1346" />
	<meta property="og:image:height" content="153" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Michael Baggot">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="3 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.upra.org/#organization","name":"Ateneo Pontificio Regina Apostolorum","url":"https://www.upra.org/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.upra.org/#logo","inLanguage":"en-US","url":"https://www.upra.org/wp-content/uploads/2016/10/logoblu.jpg","width":523,"height":551,"caption":"Ateneo Pontificio Regina Apostolorum"},"image":{"@id":"https://www.upra.org/#logo"}},{"@type":"WebSite","@id":"https://www.upra.org/#website","url":"https://www.upra.org/","name":"UPRA","description":"Ateneo Pontificio Regina Apostolorum","publisher":{"@id":"https://www.upra.org/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.upra.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.upra.org/en/bioetica-en/fr-frank-pavone-to-receive-a-life-for-life-award-on-january-25-2021/#primaryimage","inLanguage":"en-US","url":"https://www.upra.org/wp-content/uploads/2021/01/Priests-for-Life-header.png","width":1346,"height":153},{"@type":"WebPage","@id":"https://www.upra.org/en/bioetica-en/fr-frank-pavone-to-receive-a-life-for-life-award-on-january-25-2021/#webpage","url":"https://www.upra.org/en/bioetica-en/fr-frank-pavone-to-receive-a-life-for-life-award-on-january-25-2021/","name":"Fr. Frank Pavone to receive A Life for Life award on January 25, 2021 - UPRA","isPartOf":{"@id":"https://www.upra.org/#website"},"primaryImageOfPage":{"@id":"https://www.upra.org/en/bioetica-en/fr-frank-pavone-to-receive-a-life-for-life-award-on-january-25-2021/#primaryimage"},"datePublished":"2021-01-07T15:05:11+00:00","dateModified":"2021-01-11T14:45:03+00:00","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.upra.org/en/bioetica-en/fr-frank-pavone-to-receive-a-life-for-life-award-on-january-25-2021/"]}]},{"@type":"Article","@id":"https://www.upra.org/en/bioetica-en/fr-frank-pavone-to-receive-a-life-for-life-award-on-january-25-2021/#article","isPartOf":{"@id":"https://www.upra.org/en/bioetica-en/fr-frank-pavone-to-receive-a-life-for-life-award-on-january-25-2021/#webpage"},"author":{"@id":"https://www.upra.org/#/schema/person/096a3e61c48014a630d7b986eaaa0aee"},"headline":"Fr. Frank Pavone to receive A Life for Life award on January 25, 2021","datePublished":"2021-01-07T15:05:11+00:00","dateModified":"2021-01-11T14:45:03+00:00","mainEntityOfPage":{"@id":"https://www.upra.org/en/bioetica-en/fr-frank-pavone-to-receive-a-life-for-life-award-on-january-25-2021/#webpage"},"publisher":{"@id":"https://www.upra.org/#organization"},"image":{"@id":"https://www.upra.org/en/bioetica-en/fr-frank-pavone-to-receive-a-life-for-life-award-on-january-25-2021/#primaryimage"},"articleSection":"Bioethics","inLanguage":"en-US"},{"@type":"Person","@id":"https://www.upra.org/#/schema/person/096a3e61c48014a630d7b986eaaa0aee","name":"Michael Baggot","image":{"@type":"ImageObject","@id":"https://www.upra.org/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/6c66294a65c2c19bb8df8fa1bf857490?s=96&d=mm&r=g","caption":"Michael Baggot"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//js.stripe.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="UPRA &raquo; Feed" href="https://www.upra.org/en/feed/" />
<link rel="alternate" type="application/rss+xml" title="UPRA &raquo; Comments Feed" href="https://www.upra.org/en/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="UPRA &raquo; Fr. Frank Pavone to receive A Life for Life award on January 25, 2021 Comments Feed" href="https://www.upra.org/en/bioetica-en/fr-frank-pavone-to-receive-a-life-for-life-award-on-january-25-2021/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.upra.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=56fc786bc9bbbe2c2249caffdd03aeca"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='dashicons-css'  href='https://www.upra.org/wp-includes/css/dashicons.min.css?ver=56fc786bc9bbbe2c2249caffdd03aeca' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='https://www.upra.org/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.12.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.upra.org/wp-content/plugins/cookie-notice/css/front.min.css?ver=56fc786bc9bbbe2c2249caffdd03aeca' type='text/css' media='all' />
<link rel='stylesheet' id='give-styles-css'  href='https://www.upra.org/wp-content/plugins/give/assets/dist/css/give.css?ver=2.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='give_ffm_frontend_styles-css'  href='https://www.upra.org/wp-content/plugins/give-form-field-manager/assets/css/give-ffm-frontend.min.css?ver=1.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='give_ffm_datepicker_styles-css'  href='https://www.upra.org/wp-content/plugins/give-form-field-manager/assets/css/give-ffm-datepicker.min.css?ver=1.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-legacy-dropdown-click-0-css'  href='//www.upra.org/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-dropdown-click/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-menu-item-0-css'  href='//www.upra.org/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/menu-item/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='give_recurring_css-css'  href='https://www.upra.org/wp-content/plugins/give-recurring/assets/css/give-recurring.css?ver=1.11.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.upra.org/wp-content/themes/upratheme/style.css?ver=56fc786bc9bbbe2c2249caffdd03aeca' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='https://www.upra.org/wp-content/themes/upratheme/assets/styles/main.css?ver=0.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.upra.org/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='slick-carousel-css'  href='https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.5.9/slick.min.css?ver=1.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css'  href='https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.5.9/slick-theme.min.css?ver=1.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='formValidation-css'  href='https://www.upra.org/wp-content/themes/upratheme/assets/formvalidation/formValidation.min.css?ver=0.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='dkpdf-frontend-css'  href='https://www.upra.org/wp-content/plugins/dk-pdf/assets/css/frontend.css?ver=1.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.upra.org/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
.addtoany_share_save_container { text-align:right; }
</style>
<link rel='stylesheet' id='glg-photobox-style-css'  href='https://www.upra.org/wp-content/plugins/gallery-lightbox-slider/css/photobox/photobox.css?ver=1.0.0.37' type='text/css' media='' />
<script   type='text/javascript' src='https://www.upra.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script   type='text/javascript' src='https://www.upra.org/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script   type='text/javascript' src='https://www.upra.org/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4' id='jquery-ui-datepicker-js'></script>
<script   type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script   type='text/javascript' src='https://www.upra.org/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4' id='jquery-ui-widget-js'></script>
<script   type='text/javascript' src='https://www.upra.org/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4' id='jquery-ui-mouse-js'></script>
<script   type='text/javascript' src='https://www.upra.org/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4' id='jquery-ui-slider-js'></script>
<script   type='text/javascript' src='https://www.upra.org/wp-includes/js/plupload/moxie.min.js?ver=1.3.5' id='moxiejs-js'></script>
<script   type='text/javascript' src='https://www.upra.org/wp-includes/js/plupload/plupload.min.js?ver=2.1.9' id='plupload-js'></script>
<script type='text/javascript' id='plupload-handlers-js-extra'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"You have attempted to queue too many files.","file_exceeds_size_limit":"%s exceeds the maximum upload size for this site.","zero_byte_file":"This file is empty. Please try another.","invalid_filetype":"Sorry, this file type is not permitted for security reasons.","not_an_image":"This file is not an image. Please try another.","image_memory_exceeded":"Memory exceeded. Please try another smaller file.","image_dimensions_exceeded":"This is larger than the maximum size. Please try another.","default_error":"An error occurred in the upload. Please try again later.","missing_upload_url":"There was a configuration error. Please contact the server administrator.","upload_limit_exceeded":"You may only upload 1 file.","http_error":"Unexpected response from the server. The file may have been uploaded successfully. Check in the Media Library or reload the page.","http_error_image":"Post-processing of the image failed likely because the server is busy or does not have enough resources. Uploading a smaller image may help. Suggested maximum size is 2500 pixels.","upload_failed":"Upload failed.","big_upload_failed":"Please try uploading this file with the %1$sbrowser uploader%2$s.","big_upload_queued":"%s exceeds the maximum upload size for the multi-file uploader when used in your browser.","io_error":"IO error.","security_error":"Security error.","file_cancelled":"File canceled.","upload_stopped":"Upload stopped.","dismiss":"Dismiss","crunching":"Crunching\u2026","deleted":"moved to the Trash.","error_uploading":"\u201c%s\u201d has failed to upload.","unsupported_image":"This image cannot be displayed in a web browser. For best results convert it to JPEG before uploading."};
/* ]]> */
</script>
<script   type='text/javascript' src='https://www.upra.org/wp-includes/js/plupload/handlers.min.js?ver=56fc786bc9bbbe2c2249caffdd03aeca' id='plupload-handlers-js'></script>
<script type='text/javascript' id='give_ffm_frontend-js-extra'>
/* <![CDATA[ */
var give_ffm_frontend = {"ajaxurl":"https:\/\/www.upra.org\/wp-admin\/admin-ajax.php","error_message":"Please complete all required fields","submit_button_text":"Donate Now","nonce":"3158d882c1","confirmMsg":"Are you sure?","i18n":{"timepicker":{"choose_time":"Choose Time","time":"Time","hour":"Hour","minute":"Minute","second":"Second","done":"Done","now":"Now"},"repeater":{"max_rows":"You have added the maximum number of fields allowed."}},"plupload":{"url":"https:\/\/www.upra.org\/wp-admin\/admin-ajax.php?nonce=d8d7fe4769","flash_swf_url":"https:\/\/www.upra.org\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Allowed Files","extensions":"*"}],"multipart":true,"urlstream_upload":true}};
/* ]]> */
</script>
<script   type='text/javascript' src='https://www.upra.org/wp-content/plugins/give-form-field-manager/assets/js/frontend/give-ffm-frontend.min.js?ver=1.4.9' id='give_ffm_frontend-js'></script>
<script   type='text/javascript' src='https://www.upra.org/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.upra.org\/wp-admin\/admin-ajax.php","nonce":"1622d140f8","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script   type='text/javascript' src='https://www.upra.org/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2' id='cookie-notice-front-js'></script>
<script   type='text/javascript' src='https://www.upra.org/wp-content/plugins/give/assets/dist/js/babel-polyfill.js?ver=2.9.5' id='babel-polyfill-js'></script>
<script   type='text/javascript' src='//www.upra.org/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-dropdown-click/script.js?ver=1' id='wpml-legacy-dropdown-click-0-js'></script>
<script type='text/javascript' id='give_recurring_script-js-extra'>
/* <![CDATA[ */
var Give_Recurring_Vars = {"email_access":"1","pretty_intervals":{"1":"Every","2":"Every two","3":"Every three","4":"Every four","5":"Every five","6":"Every six"},"pretty_periods":{"day":"Daily","week":"Weekly","month":"Monthly","quarter":"Quarterly","half-year":"Semi-Annually","year":"Yearly"},"messages":{"daily_forbidden":"The selected payment method does not support daily recurring giving. Please select another payment method or supported giving frequency.","confirm_cancel":"Are you sure you want to cancel this subscription?"},"multi_level_message_pre_text":"You have chosen to donate"};
/* ]]> */
</script>
<script   type='text/javascript' src='https://www.upra.org/wp-content/plugins/give-recurring/assets/js/give-recurring.js?ver=1.11.1' id='give_recurring_script-js'></script>
<script   type='text/javascript' src='https://maps.googleapis.com/maps/api/js?v=3.exp&#038;sensor=false&#038;ver=3' id='googlemaps-js'></script>
<script   type='text/javascript' src='https://www.upra.org/wp-content/themes/upratheme/assets/scripts/acfmaps-min.js?ver=0.1' id='acfmaps-js'></script>
<script   type='text/javascript' src='https://www.upra.org/wp-content/plugins/gallery-lightbox-slider/js/jquery/photobox/jquery.photobox.js?ver=1.0.0.37' id='glg-photobox-js'></script>
<link rel="https://api.w.org/" href="https://www.upra.org/en/wp-json/" /><link rel="alternate" type="application/json" href="https://www.upra.org/en/wp-json/wp/v2/posts/76159" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.upra.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.upra.org/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.upra.org/en/?p=76159' />
<link rel="alternate" type="application/json+oembed" href="https://www.upra.org/en/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.upra.org%2Fen%2Fbioetica-en%2Ffr-frank-pavone-to-receive-a-life-for-life-award-on-january-25-2021%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.upra.org/en/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.upra.org%2Fen%2Fbioetica-en%2Ffr-frank-pavone-to-receive-a-life-for-life-award-on-january-25-2021%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:4.4.6 stt:1,27,2;" />
<link rel="alternate" hreflang="it-it" href="https://www.upra.org/bioetica/p-frank-pavone-ricevera-il-premio-una-vita-per-la-vita-il-25-gennaio-2021/" />
<link rel="alternate" hreflang="en-us" href="https://www.upra.org/en/bioetica-en/fr-frank-pavone-to-receive-a-life-for-life-award-on-january-25-2021/" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<meta name="generator" content="Give v2.9.5" />
<link rel="icon" href="https://www.upra.org/wp-content/uploads/2020/06/cropped-upra_favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.upra.org/wp-content/uploads/2020/06/cropped-upra_favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.upra.org/wp-content/uploads/2020/06/cropped-upra_favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.upra.org/wp-content/uploads/2020/06/cropped-upra_favicon-270x270.png" />

	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-85363870-3"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-85363870-3');
	</script>

</head>
<body class="post-template-default single single-post postid-76159 single-format-standard cookies-not-set give-recurring">
	<!--[if lt IE 8]><p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p><![endif]-->

	<header class="bg-blue text-white font-serif">
		<div class="container">

			<div class="row">
				<div class="col-md-8 col-sm-8 col-sm-offset-0 col-xs-6 col-xs-offset-3">
					<div class="logo-wrapper p-y-20">
						<a href="https://www.upra.org/en/" rel="home">
							<img src="https://www.upra.org/wp-content/themes/upratheme/images/logo.png" alt="UPRA" class="img-responsive hidden-xs">
							<img src="https://www.upra.org/wp-content/themes/upratheme/images/logo-responsive.png" alt="UPRA" class="img-responsive hidden-sm hidden-md hidden-lg">
						</a>
					</div>

				</div>
				<div class="col-md-4 col-sm-4 col-xs-12">

					<div class="utility-wrapper p-y-30 text-right text-sm-center font-xsmall">
						<ul class="list-inline m-a-0">
							<li>
								<a class="text-white text-center" href="https://www.upra.org/en/sostienici/">
									<img src="https://www.upra.org/wp-content/themes/upratheme/images/ico-sostienici.png" class="img-responsive">
									<span class="text-xsmall text-uppercase">Support us</span>
								</a>
							</li>
							<!--li>
								<a class="text-white text-center" href="https://mserviciosrc.sharepoint.com/teams/iAPRA" target="_blank">
									<img src="/images/ico-intranet.png" class="img-responsive">
									<span class="text-xsmall text-uppercase"></span>
								</a>
							</li-->
							<li>
								<a class="text-white text-center" href="https://www.upra.org/en/search/">
									<img src="https://www.upra.org/wp-content/themes/upratheme/images/ico-cerca.png" class="img-responsive">
									<span class="text-xsmall text-uppercase">Search</span>
								</a>
							</li>
						</ul>
					</div>

				</div>
			</div>

		</div>
	</header>

	<nav class="primary primary-desktop bg-alter hidden-sm hidden-xs">

		<div class="container">
			<div class="menu-mainmenu-inglese-container"><ul id="mainmenu" class="mainmenu"><li id="nav-menu-item-30759" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="https://www.upra.org/en/" class="menu-link main-menu-link">Home<span class="open"></span></a></li>
<li id="nav-menu-item-30760" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.upra.org/en/ateneo/" class="menu-link main-menu-link">The Athenaeum<span class="open"></span></a>
<div class="sub-container"><div class="container"><ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-31030" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.upra.org/en/ateneo/chi-siamo/" class="menu-link sub-menu-link">About us<span class="open"></span></a>
	<ul class="sub-menu menu-even sub-sub-menu menu-depth-2">
		<li id="nav-menu-item-31031" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.upra.org/en/ateneo/chi-siamo/our-mission-and-core-values/" class="menu-link sub-menu-link">Our Mission and Core Values<span class="open"></span></a></li>
		<li id="nav-menu-item-31032" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.upra.org/en/ateneo/chi-siamo/statuti-e-regolamenti/" class="menu-link sub-menu-link">By-Laws and Regulations<span class="open"></span></a></li>
		<li id="nav-menu-item-31033" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.upra.org/en/ateneo/chi-siamo/rete-internazionale/" class="menu-link sub-menu-link">International Network<span class="open"></span></a></li>
		<li id="nav-menu-item-31034" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.upra.org/en/ateneo/chi-siamo/dove-siamo/" class="menu-link sub-menu-link">How to reach us<span class="open"></span></a></li>
		<li id="nav-menu-item-36477" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.upra.org/en/ateneo/chi-siamo/campus/" class="menu-link sub-menu-link">Our campus<span class="open"></span></a></li>
		<li id="nav-menu-item-31035" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.upra.org/en/contattaci/" class="menu-link sub-menu-link">Contact us<span class="open"></span></a></li>
	</ul>
</li>
	<li id="nav-menu-item-31036" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.upra.org/en/ateneo/servizi-generali/" class="menu-link sub-menu-link">General Services<span class="open"></span></a>
	<ul class="sub-menu menu-even sub-sub-menu menu-depth-2">
		<li id="nav-menu-item-31037" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.upra.org/en/ateneo/servizi-generali/cappellania/" class="menu-link sub-menu-link">Chaplaincy<span class="open"></span></a></li>
		<li id="nav-menu-item-31038" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.upra.org/en/ateneo/servizi-generali/bar/" class="menu-link sub-menu-link">Cafeteria<span class="open"></span></a></li>
		<li id="nav-menu-item-31039" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.upra.org/en/ateneo/servizi-generali/libreria/" class="menu-link sub-menu-link">Bookshop<span class="open"></span></a></li>
		<li id="nav-menu-item-31040" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.upra.org/en/ateneo/servizi-generali/servizio-it/" class="menu-link sub-menu-link">Information Technology<span class="open"></span></a></li>
		<li id="nav-menu-item-31041" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.upra.org/en/offerta-formativa/istituti/isf/mostra-sindone/" class="menu-link sub-menu-link">Permanent Exhibition on the Shroud<span class="open"></span></a></li>
		<li id="nav-menu-item-73586" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://mserviciosrc.sharepoint.com/teams/iAPRA" class="menu-link sub-menu-link">Intranet<span class="open"></span></a></li>
	</ul>
</li>
	<li id="nav-menu-item-31042" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.upra.org/en/ateneo/governo-e-uffici/" class="menu-link sub-menu-link">Offices<span class="open"></span></a>
	<ul class="sub-menu menu-even sub-sub-menu menu-depth-2">
		<li id="nav-menu-item-31043" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.upra.org/en/ateneo/governo-e-uffici/rettorato/" class="menu-link sub-menu-link">President’s Office<span class="open"></span></a></li>
		<li id="nav-menu-item-31044" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.upra.org/en/ateneo/governo-e-uffici/segreteria-generale/" class="menu-link sub-menu-link">General Registrar’s Office<span class="open"></span></a></li>
		<li id="nav-menu-item-31045" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.upra.org/en/ateneo/governo-e-uffici/amministrazione/" class="menu-link sub-menu-link">Administration<span class="open"></span></a></li>
		<li id="nav-menu-item-62157" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.upra.org/en/ateneo/governo-e-uffici/autorita-e-officiali/" class="menu-link sub-menu-link">Authorities and Officials<span class="open"></span></a></li>
		<li id="nav-menu-item-31046" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.upra.org/en/ateneo/governo-e-uffici/dipartimento-risorse-umane/" class="menu-link sub-menu-link">Department of Human Resources<span class="open"></span></a></li>
		<li id="nav-menu-item-31047" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.upra.org/en/ateneo/governo-e-uffici/ufficio-di-qualita/" class="menu-link sub-menu-link">Quality Office<span class="open"></span></a></li>
		<li id="nav-menu-item-31048" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.upra.org/en/ateneo/governo-e-uffici/ufficio-promozione/" class="menu-link sub-menu-link">Department of Institutional Development<span class="open"></span></a></li>
	</ul>
</li>
</ul>
</li>
<li id="nav-menu-item-31050" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.upra.org/en/offerta-formativa/" class="menu-link main-menu-link">Courses<span class="open"></span></a>
<div class="sub-container"><div class="container"><ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-31051" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.upra.org/en/offerta-formativa/catalogo-offerta-formativa/" class="menu-link sub-menu-link">List of courses<span class="open"></span></a>
	<ul class="sub-menu menu-even sub-sub-menu menu-depth-2">
		<li id="nav-menu-item-31054" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.upra.org/en/offerta-formativa/ordo/" class="menu-link sub-menu-link">Programme of studies<span class="open"></span></a></li>
		<li id="nav-menu-item-31052" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.upra.org/en/offerta-formativa/catalogo-offerta-formativa/catalogo-corsi/" class="menu-link sub-menu-link">Catalogue of courses<span class="open"></span></a></li>
		<li id="nav-menu-item-31053" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.upra.org/en/offerta-formativa/catalogo-offerta-formativa/catalogo-docenti/" class="menu-link sub-menu-link">Teachers<span class="open"></span></a></li>
		<li id="nav-menu-item-63168" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.upra.org/en/offerta-formativa/catalogo-offerta-formativa/corsi-2018-2019/" class="menu-link sub-menu-link">Courses 2018-2019<span class="open"></span></a></li>
	</ul>
</li>
	<li id="nav-menu-item-30761" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.upra.org/en/offerta-formativa/facolta/teologia/" class="menu-link sub-menu-link">Theology<span class="open"></span></a>
	<ul class="sub-menu menu-even sub-sub-menu menu-depth-2">
		<li id="nav-menu-item-31055" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.upra.org/en/offerta-formativa/facolta/teologia/baccalaureato/" class="menu-link sub-menu-link">Baccalaureate<span class="open"></span></a></li>
		<li id="nav-menu-item-31056" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.upra.org/en/offerta-formativa/facolta/teologia/licenza/" class="menu-link sub-menu-link">Licentiate<span class="open"></span></a></li>
		<li id="nav-menu-item-31057" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.upra.org/en/offerta-formativa/facolta/teologia/dottorato/" class="menu-link sub-menu-link">Doctorate<span class="open"></span></a></li>
		<li id="nav-menu-item-31058" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.upra.org/en/offerta-formativa/facolta/teologia/master-storia-chiesa-america/" class="menu-link sub-menu-link">Master Historia de la Iglesia en América<span class="open"></span></a></li>
		<li id="nav-menu-item-62160" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.upra.org/en/convegno/corso-intensivo-la-formazione-direttori-esercizi-spirituali-ignaziani/" class="menu-link sub-menu-link">Intensive course for the Directors formation of Ignatian Spiritual Exercise<span class="open"></span></a></li>
		<li id="nav-menu-item-62159" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.upra.org/en/offerta-formativa/facolta/teologia/diploma-joseph-ratzinger-studi-spiritualita/" class="menu-link sub-menu-link">Postgraduate certificate in Joseph Ratzinger: Studies and Spirituality<span class="open"></span></a></li>
	</ul>
</li>
	<li id="nav-menu-item-30762" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.upra.org/en/offerta-formativa/facolta/filosofia/" class="menu-link sub-menu-link">Philosophy<span class="open"></span></a>
	<ul class="sub-menu menu-even sub-sub-menu menu-depth-2">
		<li id="nav-menu-item-66504" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.upra.org/en/offerta-formativa/facolta/filosofia/master-consulenza-filosofica-2019/" class="menu-link sub-menu-link">Master in Philosophical Consultancy and Existential Anthropology – 2020<span class="open"></span></a></li>
		<li id="nav-menu-item-31059" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.upra.org/en/offerta-formativa/facolta/filosofia/baccalaureato/" class="menu-link sub-menu-link">Baccalaureate<span class="open"></span></a></li>
		<li id="nav-menu-item-31060" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.upra.org/en/offerta-formativa/facolta/filosofia/licenza/" class="menu-link sub-menu-link">Licentiate<span class="open"></span></a></li>
		<li id="nav-menu-item-31061" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.upra.org/en/offerta-formativa/facolta/filosofia/dottorato/" class="menu-link sub-menu-link">Doctorate<span class="open"></span></a></li>
		<li id="nav-menu-item-31063" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.upra.org/en/offerta-formativa/facolta/filosofia/cattedra-marco-arosio/" class="menu-link sub-menu-link">Marco Arosio Chair<span class="open"></span></a></li>
	</ul>
</li>
	<li id="nav-menu-item-30763" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.upra.org/en/offerta-formativa/facolta/bioetica/" class="menu-link sub-menu-link">Bioethics<span class="open"></span></a>
	<ul class="sub-menu menu-even sub-sub-menu menu-depth-2">
		<li id="nav-menu-item-31064" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.upra.org/en/offerta-formativa/facolta/bioetica/licenza/" class="menu-link sub-menu-link">Licentiate<span class="open"></span></a></li>
		<li id="nav-menu-item-31065" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.upra.org/en/offerta-formativa/facolta/bioetica/dottorato/" class="menu-link sub-menu-link">Doctorate<span class="open"></span></a></li>
		<li id="nav-menu-item-70986" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-custom menu-item-object-custom"><a href="/en/offerta-formativa/istituti/istituto-di-bioetica-e-diritti-umani/master-in-global-bioethics-online-in-english/" class="menu-link sub-menu-link">Master in Global Bioethics Online in English<span class="open"></span></a></li>
		<li id="nav-menu-item-70987" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-custom menu-item-object-custom"><a href="/en/offerta-formativa/istituti/istituto-di-bioetica-e-diritti-umani/maestria-en-estudios-de-bioetica-en-linea-en-espanol-2/" class="menu-link sub-menu-link">Master in Bioethics Online in Spanish<span class="open"></span></a></li>
		<li id="nav-menu-item-31066" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.upra.org/en/offerta-formativa/facolta/bioetica/diploma-di-perfezionamento/" class="menu-link sub-menu-link">Specialization Course in Bioethics<span class="open"></span></a></li>
		<li id="nav-menu-item-31067" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.upra.org/en/offerta-formativa/facolta/bioetica/corso-estivo/" class="menu-link sub-menu-link">Summer courses of Bioethics 2021 (online)<span class="open"></span></a></li>
		<li id="nav-menu-item-70988" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.upra.org/en/offerta-formativa/istituti/istituto-di-bioetica-e-diritti-umani/corso-di-perfezionamento-in-neurobioetica-neurobioetica-e-intelligenza-artificiale-iv-edizione/" class="menu-link sub-menu-link">Specialization Course in Neurobioethics<span class="open"></span></a></li>
	</ul>
</li>
	<li id="nav-menu-item-31068" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.upra.org/en/offerta-formativa/istituti/istituto-superiore-di-scienze-religiose/" class="menu-link sub-menu-link">Higher Institute for Religious Sciences<span class="open"></span></a>
	<ul class="sub-menu menu-even sub-sub-menu menu-depth-2">
		<li id="nav-menu-item-31069" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.upra.org/en/offerta-formativa/istituti/istituto-superiore-di-scienze-religiose/baccalaureato/" class="menu-link sub-menu-link">Baccalaureate<span class="open"></span></a></li>
		<li id="nav-menu-item-63189" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.upra.org/en/offerta-formativa/istituti/istituto-superiore-di-scienze-religiose/licenze/" class="menu-link sub-menu-link">Licentiate<span class="open"></span></a></li>
		<li id="nav-menu-item-59146" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.upra.org/en/offerta-formativa/istituti/istituto-superiore-di-scienze-religiose/diplomi/" class="menu-link sub-menu-link">Diplomas<span class="open"></span></a></li>
		<li id="nav-menu-item-59147" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.upra.org/en/offerta-formativa/istituti/istituto-superiore-di-scienze-religiose/corsi-formazione-permanente-vita-consacrata/" class="menu-link sub-menu-link">Courses of ongoing formation for the consecrated life<span class="open"></span></a></li>
	</ul>
</li>
	<li id="nav-menu-item-31074" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.upra.org/en/offerta-formativa/istituti/" class="menu-link sub-menu-link">Institutes<span class="open"></span></a>
	<ul class="sub-menu menu-even sub-sub-menu menu-depth-2">
		<li id="nav-menu-item-31075" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.upra.org/en/offerta-formativa/istituti/isf/" class="menu-link sub-menu-link">Faith and Science Institute<span class="open"></span></a></li>
		<li id="nav-menu-item-31076" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.upra.org/en/offerta-formativa/istituti/istituto-di-studi-superiori-sulla-donna/" class="menu-link sub-menu-link">Institute for Higher Studies on Women<span class="open"></span></a></li>
		<li id="nav-menu-item-31077" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.upra.org/en/offerta-formativa/istituti/sacerdos/" class="menu-link sub-menu-link">Sacerdos Institute<span class="open"></span></a></li>
		<li id="nav-menu-item-31078" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.upra.org/en/offerta-formativa/istituti/istituto-di-bioetica-e-diritti-umani/" class="menu-link sub-menu-link">Institute of Bioethics and Human Rights<span class="open"></span></a></li>
		<li id="nav-menu-item-31079" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.upra.org/en/offerta-formativa/istituti/istituto-di-etica-economica-e-sociale-fidelis/" class="menu-link sub-menu-link">Fidelis Institute of Social and Business Ethics<span class="open"></span></a></li>
	</ul>
</li>
</ul>
</li>
<li id="nav-menu-item-31080" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.upra.org/en/studenti/" class="menu-link main-menu-link">Students<span class="open"></span></a>
<div class="sub-container"><div class="container"><ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-31081" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.upra.org/en/studenti/futuri/" class="menu-link sub-menu-link">Prospective students<span class="open"></span></a>
	<ul class="sub-menu menu-even sub-sub-menu menu-depth-2">
		<li id="nav-menu-item-31082" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.upra.org/en/studenti/futuri/come-iscriversi/" class="menu-link sub-menu-link">How to register – a. a. 2020-2021<span class="open"></span></a></li>
		<li id="nav-menu-item-31083" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.upra.org/en/studenti/futuri/come-ottenere-il-visto/" class="menu-link sub-menu-link">How to obtain a student visa<span class="open"></span></a></li>
		<li id="nav-menu-item-31084" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.upra.org/en/studenti/futuri/dove-alloggiare/" class="menu-link sub-menu-link">Where to stay<span class="open"></span></a></li>
		<li id="nav-menu-item-37986" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.upra.org/en/studenti/futuri/tabella-tasse-accademiche/" class="menu-link sub-menu-link">Academic fees and charges<span class="open"></span></a></li>
		<li id="nav-menu-item-31085" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.upra.org/en/studenti/futuri/borse-di-studio/" class="menu-link sub-menu-link">Scholarships<span class="open"></span></a></li>
	</ul>
</li>
	<li id="nav-menu-item-31086" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.upra.org/en/studenti/iscritti/" class="menu-link sub-menu-link">Current Students<span class="open"></span></a>
	<ul class="sub-menu menu-even sub-sub-menu menu-depth-2">
		<li id="nav-menu-item-26347" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-custom menu-item-object-custom"><a href="https://ssb-prod.ec.lcred.net/ATENEO/twbkwbis.P_GenMenu?name=homepage" class="menu-link sub-menu-link">Direct access to the Self-Service Area<span class="open"></span></a></li>
		<li id="nav-menu-item-31087" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.upra.org/en/studenti/iscritti/area-riservata/" class="menu-link sub-menu-link">Self-Service Area<span class="open"></span></a></li>
		<li id="nav-menu-item-31088" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.upra.org/en/studenti/iscritti/modulistica/" class="menu-link sub-menu-link">Forms<span class="open"></span></a></li>
		<li id="nav-menu-item-50865" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://corsi.upra.org/" class="menu-link sub-menu-link">Online materials<span class="open"></span></a></li>
		<li id="nav-menu-item-59148" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.upra.org/en/studenti/iscritti/richiesta-certificati-e-diplomi/" class="menu-link sub-menu-link">Certificates and diplomas<span class="open"></span></a></li>
		<li id="nav-menu-item-59149" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.upra.org/en/studenti/iscritti/riconoscimento-titoli-ecclesiastici/" class="menu-link sub-menu-link">Recognition of Ecclesiastical Academic Qualifications<span class="open"></span></a></li>
	</ul>
</li>
	<li id="nav-menu-item-31089" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.upra.org/en/studenti/alumni/" class="menu-link sub-menu-link">Alumni<span class="open"></span></a>
	<ul class="sub-menu menu-even sub-sub-menu menu-depth-2">
		<li id="nav-menu-item-62161" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.upra.org/en/sostienici/borse-di-studio/testimonianze/" class="menu-link sub-menu-link">Testimonies<span class="open"></span></a></li>
	</ul>
</li>
</ul>
</li>
<li id="nav-menu-item-31091" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.upra.org/en/ricerca/biblioteca-pio-xii/" class="menu-link main-menu-link">Pius XII Library<span class="open"></span></a>
<div class="sub-container"><div class="container"><ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-31092" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.upra.org/en/ricerca/biblioteca-pio-xii/catalogo-biblioteca/" class="menu-link sub-menu-link">Library catalogue<span class="open"></span></a></li>
	<li id="nav-menu-item-31093" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.upra.org/en/ricerca/biblioteca-pio-xii/servizi/" class="menu-link sub-menu-link">Services<span class="open"></span></a></li>
	<li id="nav-menu-item-31094" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.upra.org/en/ricerca/biblioteca-pio-xii/consultazione-dei-libri/" class="menu-link sub-menu-link">Library rules<span class="open"></span></a></li>
	<li id="nav-menu-item-61172" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.upra.org/en/ricerca/biblioteca-pio-xii/orari-e-contatti/" class="menu-link sub-menu-link">Opening Hours and Contacts<span class="open"></span></a></li>
</ul>
</li>
<li id="nav-menu-item-31095" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.upra.org/en/ricerca/pubblicazioni/" class="menu-link main-menu-link">Publications<span class="open"></span></a>
<div class="sub-container"><div class="container"><ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-31097" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.upra.org/en/ricerca/riviste/" class="menu-link sub-menu-link">Journals<span class="open"></span></a>
	<ul class="sub-menu menu-even sub-sub-menu menu-depth-2">
		<li id="nav-menu-item-26349" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://riviste.upra.org/index.php/ao" class="menu-link sub-menu-link">Alfa Omega<span class="open"></span></a></li>
		<li id="nav-menu-item-26350" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://riviste.upra.org/index.php/bioethica" class="menu-link sub-menu-link">Studia Bioethica<span class="open"></span></a></li>
		<li id="nav-menu-item-26351" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://riviste.upra.org/index.php/ecclesia" class="menu-link sub-menu-link">Ecclesia<span class="open"></span></a></li>
	</ul>
</li>
	<li id="nav-menu-item-50866" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.upra.org/en/ricerca/pubblicazioni/catalogo-di-pubblicazioni/" class="menu-link sub-menu-link">Catalogue of publications<span class="open"></span></a></li>
	<li id="nav-menu-item-63178" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.upra.org/en/ricerca/pubblicazioni/modelli-pubblicazioni/" class="menu-link sub-menu-link">Templates for publications<span class="open"></span></a></li>
	<li id="nav-menu-item-62162" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.upra.org/en/ricerca/pubblicazioni/modelli-pubblicazioni/" class="menu-link sub-menu-link">Templates for publications<span class="open"></span></a></li>
	<li id="nav-menu-item-62163" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.upra.org/en/ricerca/pubblicazioni/approfondimenti/" class="menu-link sub-menu-link">More resources<span class="open"></span></a></li>
</ul>
</li>
<li id="nav-menu-item-31090" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.upra.org/en/ricerca/" class="menu-link main-menu-link">Research<span class="open"></span></a>
<div class="sub-container"><div class="container"><ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-31098" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.upra.org/en/ricerca/gruppi-di-ricerca/" class="menu-link sub-menu-link">Research Groups<span class="open"></span></a>
	<ul class="sub-menu menu-even sub-sub-menu menu-depth-2">
		<li id="nav-menu-item-36479" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.upra.org/en/ricerca/gruppi-di-ricerca/biomedi/" class="menu-link sub-menu-link"><span class="__cf_email__" data-cfemail="c98ba0a6a4acada089">[email&#160;protected]</span><span class="open"></span></a></li>
		<li id="nav-menu-item-31099" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.upra.org/en/ricerca/gruppi-di-ricerca/essere-uomo-essere-donna/" class="menu-link sub-menu-link">Being a man, being a woman<span class="open"></span></a></li>
		<li id="nav-menu-item-31100" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.upra.org/en/ricerca/gruppi-di-ricerca/valuework/" class="menu-link sub-menu-link"><span class="__cf_email__" data-cfemail="3167505d445471665e435a">[email&#160;protected]</span><span class="open"></span></a></li>
		<li id="nav-menu-item-31101" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.upra.org/en/ricerca/gruppi-di-ricerca/neurobioetica/" class="menu-link sub-menu-link">Neurobioethics<span class="open"></span></a></li>
		<li id="nav-menu-item-62164" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.upra.org/en/ricerca/gruppi-di-ricerca/bioetica-multiculturalismo-e-religioni/" class="menu-link sub-menu-link">Multiculturalism, Bioethics and Religion<span class="open"></span></a></li>
	</ul>
</li>
	<li id="nav-menu-item-63612" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a class="menu-link sub-menu-link">Funding for Research<span class="open"></span></a>
	<ul class="sub-menu menu-even sub-sub-menu menu-depth-2">
		<li id="nav-menu-item-63179" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.upra.org/en/ricerca/bando-2019/" class="menu-link sub-menu-link">Call for research proposal 2019<span class="open"></span></a></li>
	</ul>
</li>
</ul>
</li>
<li id="nav-menu-item-30764" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.upra.org/en/news-eventi/" class="menu-link main-menu-link">News &#038; events<span class="open"></span></a>
<div class="sub-container"><div class="container"><ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-31103" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.upra.org/en/news-eventi/appuntamenti/" class="menu-link sub-menu-link">Events<span class="open"></span></a>
	<ul class="sub-menu menu-even sub-sub-menu menu-depth-2">
		<li id="nav-menu-item-59161" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.upra.org/en/news-eventi/appuntamenti/" class="menu-link sub-menu-link">Events<span class="open"></span></a></li>
		<li id="nav-menu-item-59162" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.upra.org/en/news-eventi/appuntamenti/eventi-passati/" class="menu-link sub-menu-link">Past events<span class="open"></span></a></li>
	</ul>
</li>
	<li id="nav-menu-item-31104" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.upra.org/en/ufficio-stampa/" class="menu-link sub-menu-link">Press Office<span class="open"></span></a>
	<ul class="sub-menu menu-even sub-sub-menu menu-depth-2">
		<li id="nav-menu-item-31105" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.upra.org/en/ufficio-stampa/comunicati-stampa/" class="menu-link sub-menu-link">Press Releases<span class="open"></span></a></li>
		<li id="nav-menu-item-31108" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.upra.org/en/ufficio-stampa/galleria-video/" class="menu-link sub-menu-link">Video gallery<span class="open"></span></a></li>
		<li id="nav-menu-item-31107" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.upra.org/en/ufficio-stampa/galleria-fotografica/" class="menu-link sub-menu-link">Photo gallery<span class="open"></span></a></li>
	</ul>
</li>
</ul>
</li>
<li id="nav-menu-item-31109" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.upra.org/en/sostienici/" class="menu-link main-menu-link">Giving<span class="open"></span></a>
<div class="sub-container"><div class="container"><ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-31110" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.upra.org/en/sostienici/borse-di-studio/" class="menu-link sub-menu-link">Support education: scholarships<span class="open"></span></a>
	<ul class="sub-menu menu-even sub-sub-menu menu-depth-2">
		<li id="nav-menu-item-31111" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.upra.org/en/sostienici/borse-di-studio/scholarships/" class="menu-link sub-menu-link">Support Regina Apostolorum Scholarships!<span class="open"></span></a></li>
		<li id="nav-menu-item-31112" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.upra.org/en/sostienici/borse-di-studio/contribuye-al-fondo-de-becas-del-ateneo-pontificio-regina-apostolorum/" class="menu-link sub-menu-link">¡Contribuye al Fondo de Becas del Ateneo Pontificio Regina Apostolorum!<span class="open"></span></a></li>
		<li id="nav-menu-item-71840" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.upra.org/en/sostienici/tour-to-france-2020-pedaling-for-scholarships/" class="menu-link sub-menu-link">Tour to France 2020 – Pedaling for Scholarships<span class="open"></span></a></li>
		<li id="nav-menu-item-62175" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.upra.org/en/sostienici/tour-to-france/" class="menu-link sub-menu-link">Tour to France – Pedaling for Scholarships<span class="open"></span></a></li>
		<li id="nav-menu-item-62177" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.upra.org/en/sostienici/borse-di-studio/why-your-gifts-make-the-difference/" class="menu-link sub-menu-link">Why your gifts make the difference<span class="open"></span></a></li>
	</ul>
</li>
	<li id="nav-menu-item-31114" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.upra.org/en/sostienici/sostieni-la-ricerca/" class="menu-link sub-menu-link">Support our research<span class="open"></span></a>
	<ul class="sub-menu menu-even sub-sub-menu menu-depth-2">
		<li id="nav-menu-item-31115" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.upra.org/en/sostienici/sostieni-la-ricerca/arosio/" class="menu-link sub-menu-link">The Marco Arosio Chair in Advanced Medieval Studies<span class="open"></span></a></li>
	</ul>
</li>
	<li id="nav-menu-item-62165" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.upra.org/en/sostienici/wishbook/" class="menu-link sub-menu-link">Wishbook Special Edition<span class="open"></span></a>
	<ul class="sub-menu menu-even sub-sub-menu menu-depth-2">
		<li id="nav-menu-item-62174" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.upra.org/en/sostienici/wishbook/campus-facilities-wishbook/" class="menu-link sub-menu-link">Campus Enhancement Fund – Wishbook<span class="open"></span></a></li>
		<li id="nav-menu-item-62173" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.upra.org/en/sostienici/wishbook/higher-institute-for-religious-sciences-wishbook/" class="menu-link sub-menu-link">Higher Institute for Religious Sciences – Wishbook<span class="open"></span></a></li>
		<li id="nav-menu-item-62172" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.upra.org/en/sostienici/wishbook/38346-2/" class="menu-link sub-menu-link">Institute for Higher Studies on Women – Wishbook<span class="open"></span></a></li>
		<li id="nav-menu-item-62171" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.upra.org/en/sostienici/wishbook/wishbook-2017regina-apostolorum-legacy-wishbook/" class="menu-link sub-menu-link">Regina Apostolorum Legacy – Wishbook<span class="open"></span></a></li>
		<li id="nav-menu-item-62170" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.upra.org/en/sostienici/wishbook/sacerdos-institute-wishbook/" class="menu-link sub-menu-link">Sacerdos Institute – Wishbook<span class="open"></span></a></li>
		<li id="nav-menu-item-62169" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.upra.org/en/sostienici/wishbook/faculty-of-bioethics-wishbook/" class="menu-link sub-menu-link">School of Bioethics – Wishbook<span class="open"></span></a></li>
		<li id="nav-menu-item-62168" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.upra.org/en/sostienici/wishbook/faculty-of-philosophy-wishbook/" class="menu-link sub-menu-link">School of Philosophy – Wishbook<span class="open"></span></a></li>
		<li id="nav-menu-item-62167" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.upra.org/en/sostienici/wishbook/school-of-theology-wishbook/" class="menu-link sub-menu-link">School of Theology – Wishbook<span class="open"></span></a></li>
		<li id="nav-menu-item-62166" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.upra.org/en/sostienici/wishbook/science-and-faith-institute-wishbook/" class="menu-link sub-menu-link">Science and Faith Institute – Wishbook<span class="open"></span></a></li>
	</ul>
</li>
	<li id="nav-menu-item-62176" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.upra.org/en/sostienici/5x1000/" class="menu-link sub-menu-link">5×1000<span class="open"></span></a></li>
</ul>
</li>
<li id="nav-menu-item-wpml-ls-488-it" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item wpml-ls-slot-488 wpml-ls-item wpml-ls-item-it wpml-ls-menu-item wpml-ls-first-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item"><a href="https://www.upra.org/bioetica/p-frank-pavone-ricevera-il-premio-una-vita-per-la-vita-il-25-gennaio-2021/" class="menu-link main-menu-link"><img class="wpml-ls-flag" src="https://www.upra.org/wp-content/plugins/sitepress-multilingual-cms/res/flags/it.png" alt="Italian"><span class="open"></span></a></li>
</ul></div>		</div>

	</nav>

	<nav class="primary primary-mobile bg-alter hidden-md hidden-lg">

		<div class="hamburger bg-alter mobile-open p-y-10 text-center">
			<i class="fa fa-bars fa-2x"></i>
		</div>

		<div class="menu-wrapper">
			<div class="mobile-close p-y-10 text-right">
				<i class="fa fa-times-circle-o fa-2x"></i>
			</div>

			<div class="menu-mainmenu-inglese-container"><ul id="mainmenu" class="mainmenu"><li id="menu-item-30759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-30759"><a href="https://www.upra.org/en/">Home</a></li>
<li id="menu-item-30760" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-30760"><a href="https://www.upra.org/en/ateneo/">The Athenaeum</a>
<ul class="sub-menu">
	<li id="menu-item-31030" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-31030"><a href="https://www.upra.org/en/ateneo/chi-siamo/">About us</a>
	<ul class="sub-menu">
		<li id="menu-item-31031" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31031"><a href="https://www.upra.org/en/ateneo/chi-siamo/our-mission-and-core-values/">Our Mission and Core Values</a></li>
		<li id="menu-item-31032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31032"><a href="https://www.upra.org/en/ateneo/chi-siamo/statuti-e-regolamenti/">By-Laws and Regulations</a></li>
		<li id="menu-item-31033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31033"><a href="https://www.upra.org/en/ateneo/chi-siamo/rete-internazionale/">International Network</a></li>
		<li id="menu-item-31034" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31034"><a href="https://www.upra.org/en/ateneo/chi-siamo/dove-siamo/">How to reach us</a></li>
		<li id="menu-item-36477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36477"><a href="https://www.upra.org/en/ateneo/chi-siamo/campus/">Our campus</a></li>
		<li id="menu-item-31035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31035"><a href="https://www.upra.org/en/contattaci/">Contact us</a></li>
	</ul>
</li>
	<li id="menu-item-31036" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-31036"><a href="https://www.upra.org/en/ateneo/servizi-generali/">General Services</a>
	<ul class="sub-menu">
		<li id="menu-item-31037" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31037"><a href="https://www.upra.org/en/ateneo/servizi-generali/cappellania/">Chaplaincy</a></li>
		<li id="menu-item-31038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31038"><a href="https://www.upra.org/en/ateneo/servizi-generali/bar/">Cafeteria</a></li>
		<li id="menu-item-31039" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31039"><a href="https://www.upra.org/en/ateneo/servizi-generali/libreria/">Bookshop</a></li>
		<li id="menu-item-31040" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31040"><a href="https://www.upra.org/en/ateneo/servizi-generali/servizio-it/">Information Technology</a></li>
		<li id="menu-item-31041" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31041"><a href="https://www.upra.org/en/offerta-formativa/istituti/isf/mostra-sindone/">Permanent Exhibition on the Shroud</a></li>
		<li id="menu-item-73586" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73586"><a target="_blank" rel="noopener noreferrer" href="https://mserviciosrc.sharepoint.com/teams/iAPRA">Intranet</a></li>
	</ul>
</li>
	<li id="menu-item-31042" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-31042"><a href="https://www.upra.org/en/ateneo/governo-e-uffici/">Offices</a>
	<ul class="sub-menu">
		<li id="menu-item-31043" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31043"><a href="https://www.upra.org/en/ateneo/governo-e-uffici/rettorato/">President’s Office</a></li>
		<li id="menu-item-31044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31044"><a href="https://www.upra.org/en/ateneo/governo-e-uffici/segreteria-generale/">General Registrar’s Office</a></li>
		<li id="menu-item-31045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31045"><a href="https://www.upra.org/en/ateneo/governo-e-uffici/amministrazione/">Administration</a></li>
		<li id="menu-item-62157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62157"><a href="https://www.upra.org/en/ateneo/governo-e-uffici/autorita-e-officiali/">Authorities and Officials</a></li>
		<li id="menu-item-31046" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31046"><a href="https://www.upra.org/en/ateneo/governo-e-uffici/dipartimento-risorse-umane/">Department of Human Resources</a></li>
		<li id="menu-item-31047" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31047"><a href="https://www.upra.org/en/ateneo/governo-e-uffici/ufficio-di-qualita/">Quality Office</a></li>
		<li id="menu-item-31048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31048"><a href="https://www.upra.org/en/ateneo/governo-e-uffici/ufficio-promozione/">Department of Institutional Development</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-31050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-31050"><a href="https://www.upra.org/en/offerta-formativa/">Courses</a>
<ul class="sub-menu">
	<li id="menu-item-31051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-31051"><a href="https://www.upra.org/en/offerta-formativa/catalogo-offerta-formativa/">List of courses</a>
	<ul class="sub-menu">
		<li id="menu-item-31054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31054"><a href="https://www.upra.org/en/offerta-formativa/ordo/">Programme of studies</a></li>
		<li id="menu-item-31052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31052"><a href="https://www.upra.org/en/offerta-formativa/catalogo-offerta-formativa/catalogo-corsi/">Catalogue of courses</a></li>
		<li id="menu-item-31053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31053"><a href="https://www.upra.org/en/offerta-formativa/catalogo-offerta-formativa/catalogo-docenti/">Teachers</a></li>
		<li id="menu-item-63168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63168"><a href="https://www.upra.org/en/offerta-formativa/catalogo-offerta-formativa/corsi-2018-2019/">Courses 2018-2019</a></li>
	</ul>
</li>
	<li id="menu-item-30761" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-30761"><a href="https://www.upra.org/en/offerta-formativa/facolta/teologia/">Theology</a>
	<ul class="sub-menu">
		<li id="menu-item-31055" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31055"><a href="https://www.upra.org/en/offerta-formativa/facolta/teologia/baccalaureato/">Baccalaureate</a></li>
		<li id="menu-item-31056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31056"><a href="https://www.upra.org/en/offerta-formativa/facolta/teologia/licenza/">Licentiate</a></li>
		<li id="menu-item-31057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31057"><a href="https://www.upra.org/en/offerta-formativa/facolta/teologia/dottorato/">Doctorate</a></li>
		<li id="menu-item-31058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31058"><a href="https://www.upra.org/en/offerta-formativa/facolta/teologia/master-storia-chiesa-america/">Master Historia de la Iglesia en América</a></li>
		<li id="menu-item-62160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62160"><a href="https://www.upra.org/en/convegno/corso-intensivo-la-formazione-direttori-esercizi-spirituali-ignaziani/">Intensive course for the Directors formation of Ignatian Spiritual Exercise</a></li>
		<li id="menu-item-62159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62159"><a href="https://www.upra.org/en/offerta-formativa/facolta/teologia/diploma-joseph-ratzinger-studi-spiritualita/">Postgraduate certificate in Joseph Ratzinger: Studies and Spirituality</a></li>
	</ul>
</li>
	<li id="menu-item-30762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-30762"><a href="https://www.upra.org/en/offerta-formativa/facolta/filosofia/">Philosophy</a>
	<ul class="sub-menu">
		<li id="menu-item-66504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66504"><a href="https://www.upra.org/en/offerta-formativa/facolta/filosofia/master-consulenza-filosofica-2019/">Master in Philosophical Consultancy and Existential Anthropology – 2020</a></li>
		<li id="menu-item-31059" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31059"><a href="https://www.upra.org/en/offerta-formativa/facolta/filosofia/baccalaureato/">Baccalaureate</a></li>
		<li id="menu-item-31060" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31060"><a href="https://www.upra.org/en/offerta-formativa/facolta/filosofia/licenza/">Licentiate</a></li>
		<li id="menu-item-31061" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31061"><a href="https://www.upra.org/en/offerta-formativa/facolta/filosofia/dottorato/">Doctorate</a></li>
		<li id="menu-item-31063" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31063"><a href="https://www.upra.org/en/offerta-formativa/facolta/filosofia/cattedra-marco-arosio/">Marco Arosio Chair</a></li>
	</ul>
</li>
	<li id="menu-item-30763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-30763"><a href="https://www.upra.org/en/offerta-formativa/facolta/bioetica/">Bioethics</a>
	<ul class="sub-menu">
		<li id="menu-item-31064" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31064"><a href="https://www.upra.org/en/offerta-formativa/facolta/bioetica/licenza/">Licentiate</a></li>
		<li id="menu-item-31065" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31065"><a href="https://www.upra.org/en/offerta-formativa/facolta/bioetica/dottorato/">Doctorate</a></li>
		<li id="menu-item-70986" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70986"><a href="/en/offerta-formativa/istituti/istituto-di-bioetica-e-diritti-umani/master-in-global-bioethics-online-in-english/">Master in Global Bioethics Online in English</a></li>
		<li id="menu-item-70987" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70987"><a href="/en/offerta-formativa/istituti/istituto-di-bioetica-e-diritti-umani/maestria-en-estudios-de-bioetica-en-linea-en-espanol-2/">Master in Bioethics Online in Spanish</a></li>
		<li id="menu-item-31066" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31066"><a href="https://www.upra.org/en/offerta-formativa/facolta/bioetica/diploma-di-perfezionamento/">Specialization Course in Bioethics</a></li>
		<li id="menu-item-31067" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31067"><a href="https://www.upra.org/en/offerta-formativa/facolta/bioetica/corso-estivo/">Summer courses of Bioethics 2021 (online)</a></li>
		<li id="menu-item-70988" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70988"><a href="https://www.upra.org/en/offerta-formativa/istituti/istituto-di-bioetica-e-diritti-umani/corso-di-perfezionamento-in-neurobioetica-neurobioetica-e-intelligenza-artificiale-iv-edizione/">Specialization Course in Neurobioethics</a></li>
	</ul>
</li>
	<li id="menu-item-31068" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-31068"><a href="https://www.upra.org/en/offerta-formativa/istituti/istituto-superiore-di-scienze-religiose/">Higher Institute for Religious Sciences</a>
	<ul class="sub-menu">
		<li id="menu-item-31069" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31069"><a href="https://www.upra.org/en/offerta-formativa/istituti/istituto-superiore-di-scienze-religiose/baccalaureato/">Baccalaureate</a></li>
		<li id="menu-item-63189" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63189"><a href="https://www.upra.org/en/offerta-formativa/istituti/istituto-superiore-di-scienze-religiose/licenze/">Licentiate</a></li>
		<li id="menu-item-59146" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59146"><a href="https://www.upra.org/en/offerta-formativa/istituti/istituto-superiore-di-scienze-religiose/diplomi/">Diplomas</a></li>
		<li id="menu-item-59147" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59147"><a href="https://www.upra.org/en/offerta-formativa/istituti/istituto-superiore-di-scienze-religiose/corsi-formazione-permanente-vita-consacrata/">Courses of ongoing formation for the consecrated life</a></li>
	</ul>
</li>
	<li id="menu-item-31074" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-31074"><a href="https://www.upra.org/en/offerta-formativa/istituti/">Institutes</a>
	<ul class="sub-menu">
		<li id="menu-item-31075" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31075"><a href="https://www.upra.org/en/offerta-formativa/istituti/isf/">Faith and Science Institute</a></li>
		<li id="menu-item-31076" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31076"><a href="https://www.upra.org/en/offerta-formativa/istituti/istituto-di-studi-superiori-sulla-donna/">Institute for Higher Studies on Women</a></li>
		<li id="menu-item-31077" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31077"><a href="https://www.upra.org/en/offerta-formativa/istituti/sacerdos/">Sacerdos Institute</a></li>
		<li id="menu-item-31078" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31078"><a href="https://www.upra.org/en/offerta-formativa/istituti/istituto-di-bioetica-e-diritti-umani/">Institute of Bioethics and Human Rights</a></li>
		<li id="menu-item-31079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31079"><a href="https://www.upra.org/en/offerta-formativa/istituti/istituto-di-etica-economica-e-sociale-fidelis/">Fidelis Institute of Social and Business Ethics</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-31080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-31080"><a href="https://www.upra.org/en/studenti/">Students</a>
<ul class="sub-menu">
	<li id="menu-item-31081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-31081"><a href="https://www.upra.org/en/studenti/futuri/">Prospective students</a>
	<ul class="sub-menu">
		<li id="menu-item-31082" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31082"><a href="https://www.upra.org/en/studenti/futuri/come-iscriversi/">How to register – a. a. 2020-2021</a></li>
		<li id="menu-item-31083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31083"><a href="https://www.upra.org/en/studenti/futuri/come-ottenere-il-visto/">How to obtain a student visa</a></li>
		<li id="menu-item-31084" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31084"><a href="https://www.upra.org/en/studenti/futuri/dove-alloggiare/">Where to stay</a></li>
		<li id="menu-item-37986" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37986"><a href="https://www.upra.org/en/studenti/futuri/tabella-tasse-accademiche/">Academic fees and charges</a></li>
		<li id="menu-item-31085" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31085"><a href="https://www.upra.org/en/studenti/futuri/borse-di-studio/">Scholarships</a></li>
	</ul>
</li>
	<li id="menu-item-31086" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-31086"><a href="https://www.upra.org/en/studenti/iscritti/">Current Students</a>
	<ul class="sub-menu">
		<li id="menu-item-26347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26347"><a href="https://ssb-prod.ec.lcred.net/ATENEO/twbkwbis.P_GenMenu?name=homepage">Direct access to the Self-Service Area</a></li>
		<li id="menu-item-31087" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31087"><a href="https://www.upra.org/en/studenti/iscritti/area-riservata/">Self-Service Area</a></li>
		<li id="menu-item-31088" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31088"><a href="https://www.upra.org/en/studenti/iscritti/modulistica/">Forms</a></li>
		<li id="menu-item-50865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50865"><a href="http://corsi.upra.org/">Online materials</a></li>
		<li id="menu-item-59148" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59148"><a href="https://www.upra.org/en/studenti/iscritti/richiesta-certificati-e-diplomi/">Certificates and diplomas</a></li>
		<li id="menu-item-59149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59149"><a href="https://www.upra.org/en/studenti/iscritti/riconoscimento-titoli-ecclesiastici/">Recognition of Ecclesiastical Academic Qualifications</a></li>
	</ul>
</li>
	<li id="menu-item-31089" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-31089"><a href="https://www.upra.org/en/studenti/alumni/">Alumni</a>
	<ul class="sub-menu">
		<li id="menu-item-62161" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62161"><a href="https://www.upra.org/en/sostienici/borse-di-studio/testimonianze/">Testimonies</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-31091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-31091"><a href="https://www.upra.org/en/ricerca/biblioteca-pio-xii/">Pius XII Library</a>
<ul class="sub-menu">
	<li id="menu-item-31092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31092"><a href="https://www.upra.org/en/ricerca/biblioteca-pio-xii/catalogo-biblioteca/">Library catalogue</a></li>
	<li id="menu-item-31093" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31093"><a href="https://www.upra.org/en/ricerca/biblioteca-pio-xii/servizi/">Services</a></li>
	<li id="menu-item-31094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31094"><a href="https://www.upra.org/en/ricerca/biblioteca-pio-xii/consultazione-dei-libri/">Library rules</a></li>
	<li id="menu-item-61172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61172"><a href="https://www.upra.org/en/ricerca/biblioteca-pio-xii/orari-e-contatti/">Opening Hours and Contacts</a></li>
</ul>
</li>
<li id="menu-item-31095" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-31095"><a href="https://www.upra.org/en/ricerca/pubblicazioni/">Publications</a>
<ul class="sub-menu">
	<li id="menu-item-31097" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-31097"><a href="https://www.upra.org/en/ricerca/riviste/">Journals</a>
	<ul class="sub-menu">
		<li id="menu-item-26349" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26349"><a href="http://riviste.upra.org/index.php/ao">Alfa Omega</a></li>
		<li id="menu-item-26350" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26350"><a href="http://riviste.upra.org/index.php/bioethica">Studia Bioethica</a></li>
		<li id="menu-item-26351" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26351"><a href="http://riviste.upra.org/index.php/ecclesia">Ecclesia</a></li>
	</ul>
</li>
	<li id="menu-item-50866" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50866"><a href="https://www.upra.org/en/ricerca/pubblicazioni/catalogo-di-pubblicazioni/">Catalogue of publications</a></li>
	<li id="menu-item-63178" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63178"><a href="https://www.upra.org/en/ricerca/pubblicazioni/modelli-pubblicazioni/">Templates for publications</a></li>
	<li id="menu-item-62162" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62162"><a href="https://www.upra.org/en/ricerca/pubblicazioni/modelli-pubblicazioni/">Templates for publications</a></li>
	<li id="menu-item-62163" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62163"><a href="https://www.upra.org/en/ricerca/pubblicazioni/approfondimenti/">More resources</a></li>
</ul>
</li>
<li id="menu-item-31090" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-31090"><a href="https://www.upra.org/en/ricerca/">Research</a>
<ul class="sub-menu">
	<li id="menu-item-31098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-31098"><a href="https://www.upra.org/en/ricerca/gruppi-di-ricerca/">Research Groups</a>
	<ul class="sub-menu">
		<li id="menu-item-36479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36479"><a href="https://www.upra.org/en/ricerca/gruppi-di-ricerca/biomedi/"><span class="__cf_email__" data-cfemail="df9db6b0b2babbb69f">[email&#160;protected]</span></a></li>
		<li id="menu-item-31099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31099"><a href="https://www.upra.org/en/ricerca/gruppi-di-ricerca/essere-uomo-essere-donna/">Being a man, being a woman</a></li>
		<li id="menu-item-31100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31100"><a href="https://www.upra.org/en/ricerca/gruppi-di-ricerca/valuework/"><span class="__cf_email__" data-cfemail="abfdcac7deceebfcc4d9c0">[email&#160;protected]</span></a></li>
		<li id="menu-item-31101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31101"><a href="https://www.upra.org/en/ricerca/gruppi-di-ricerca/neurobioetica/">Neurobioethics</a></li>
		<li id="menu-item-62164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62164"><a href="https://www.upra.org/en/ricerca/gruppi-di-ricerca/bioetica-multiculturalismo-e-religioni/">Multiculturalism, Bioethics and Religion</a></li>
	</ul>
</li>
	<li id="menu-item-63612" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-63612"><a>Funding for Research</a>
	<ul class="sub-menu">
		<li id="menu-item-63179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63179"><a href="https://www.upra.org/en/ricerca/bando-2019/">Call for research proposal 2019</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-30764" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-30764"><a href="https://www.upra.org/en/news-eventi/">News &#038; events</a>
<ul class="sub-menu">
	<li id="menu-item-31103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-31103"><a href="https://www.upra.org/en/news-eventi/appuntamenti/">Events</a>
	<ul class="sub-menu">
		<li id="menu-item-59161" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59161"><a href="https://www.upra.org/en/news-eventi/appuntamenti/">Events</a></li>
		<li id="menu-item-59162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59162"><a href="https://www.upra.org/en/news-eventi/appuntamenti/eventi-passati/">Past events</a></li>
	</ul>
</li>
	<li id="menu-item-31104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-31104"><a href="https://www.upra.org/en/ufficio-stampa/">Press Office</a>
	<ul class="sub-menu">
		<li id="menu-item-31105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31105"><a href="https://www.upra.org/en/ufficio-stampa/comunicati-stampa/">Press Releases</a></li>
		<li id="menu-item-31108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31108"><a href="https://www.upra.org/en/ufficio-stampa/galleria-video/">Video gallery</a></li>
		<li id="menu-item-31107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31107"><a href="https://www.upra.org/en/ufficio-stampa/galleria-fotografica/">Photo gallery</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-31109" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-31109"><a href="https://www.upra.org/en/sostienici/">Giving</a>
<ul class="sub-menu">
	<li id="menu-item-31110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-31110"><a href="https://www.upra.org/en/sostienici/borse-di-studio/">Support education: scholarships</a>
	<ul class="sub-menu">
		<li id="menu-item-31111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31111"><a href="https://www.upra.org/en/sostienici/borse-di-studio/scholarships/">Support Regina Apostolorum Scholarships!</a></li>
		<li id="menu-item-31112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31112"><a href="https://www.upra.org/en/sostienici/borse-di-studio/contribuye-al-fondo-de-becas-del-ateneo-pontificio-regina-apostolorum/">¡Contribuye al Fondo de Becas del Ateneo Pontificio Regina Apostolorum!</a></li>
		<li id="menu-item-71840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71840"><a href="https://www.upra.org/en/sostienici/tour-to-france-2020-pedaling-for-scholarships/">Tour to France 2020 – Pedaling for Scholarships</a></li>
		<li id="menu-item-62175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62175"><a href="https://www.upra.org/en/sostienici/tour-to-france/">Tour to France – Pedaling for Scholarships</a></li>
		<li id="menu-item-62177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62177"><a href="https://www.upra.org/en/sostienici/borse-di-studio/why-your-gifts-make-the-difference/">Why your gifts make the difference</a></li>
	</ul>
</li>
	<li id="menu-item-31114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-31114"><a href="https://www.upra.org/en/sostienici/sostieni-la-ricerca/">Support our research</a>
	<ul class="sub-menu">
		<li id="menu-item-31115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31115"><a href="https://www.upra.org/en/sostienici/sostieni-la-ricerca/arosio/">The Marco Arosio Chair in Advanced Medieval Studies</a></li>
	</ul>
</li>
	<li id="menu-item-62165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-62165"><a href="https://www.upra.org/en/sostienici/wishbook/">Wishbook Special Edition</a>
	<ul class="sub-menu">
		<li id="menu-item-62174" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62174"><a href="https://www.upra.org/en/sostienici/wishbook/campus-facilities-wishbook/">Campus Enhancement Fund – Wishbook</a></li>
		<li id="menu-item-62173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62173"><a href="https://www.upra.org/en/sostienici/wishbook/higher-institute-for-religious-sciences-wishbook/">Higher Institute for Religious Sciences – Wishbook</a></li>
		<li id="menu-item-62172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62172"><a href="https://www.upra.org/en/sostienici/wishbook/38346-2/">Institute for Higher Studies on Women – Wishbook</a></li>
		<li id="menu-item-62171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62171"><a href="https://www.upra.org/en/sostienici/wishbook/wishbook-2017regina-apostolorum-legacy-wishbook/">Regina Apostolorum Legacy – Wishbook</a></li>
		<li id="menu-item-62170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62170"><a href="https://www.upra.org/en/sostienici/wishbook/sacerdos-institute-wishbook/">Sacerdos Institute – Wishbook</a></li>
		<li id="menu-item-62169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62169"><a href="https://www.upra.org/en/sostienici/wishbook/faculty-of-bioethics-wishbook/">School of Bioethics – Wishbook</a></li>
		<li id="menu-item-62168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62168"><a href="https://www.upra.org/en/sostienici/wishbook/faculty-of-philosophy-wishbook/">School of Philosophy – Wishbook</a></li>
		<li id="menu-item-62167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62167"><a href="https://www.upra.org/en/sostienici/wishbook/school-of-theology-wishbook/">School of Theology – Wishbook</a></li>
		<li id="menu-item-62166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62166"><a href="https://www.upra.org/en/sostienici/wishbook/science-and-faith-institute-wishbook/">Science and Faith Institute – Wishbook</a></li>
	</ul>
</li>
	<li id="menu-item-62176" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62176"><a href="https://www.upra.org/en/sostienici/5x1000/">5×1000</a></li>
</ul>
</li>
<li id="menu-item-wpml-ls-488-it" class="menu-item wpml-ls-slot-488 wpml-ls-item wpml-ls-item-it wpml-ls-menu-item wpml-ls-first-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-488-it"><a href="https://www.upra.org/bioetica/p-frank-pavone-ricevera-il-premio-una-vita-per-la-vita-il-25-gennaio-2021/"><img class="wpml-ls-flag" src="https://www.upra.org/wp-content/plugins/sitepress-multilingual-cms/res/flags/it.png" alt="Italian"></a></li>
</ul></div>		</div>

		<div class="hover-mask mobile-close"></div>

	</nav>
	
	<section class="heroarea m-b-40">
	<div class="hero-image">
	
		
	<div class="image" style="background-image: url(https://www.upra.org/wp-content/uploads/2021/01/Priests-for-Life-header.png)"></div>
	
	<div class="container text-center">
		
		<div class="content">	
			<h1 class="font-serif text-white">Fr. Frank Pavone to receive A Life for Life award on January 25, 2021</h1>
		</div>
		
	</div>
</div></section>
	<div class="hidden-xs" style="position: relative; float:right; top: -85px; z-index: 2; ">

													<a target="_blank" href="https://www.facebook.com/apra.edu/" title="Follow us on Facebook">
							<i class="fa fa-fw fa-2x fa-facebook" style="color:white; opacity: .8; text-shadow: 0px 0px 5px black;"></i>
							</a>
						
						<a target="_blank" href="https://www.instagram.com/ateneo.regina.apostolorum/" title="Seguici su Instagram">
						<i class="fa fa-fw fa-2x fa-instagram" style="color:white; opacity: .8; text-shadow: 0px 0px 5px black;"></i>
						</a>

						<a target="_blank" href="https://www.youtube.com/channel/UCUGuBf7CIW_mTVuvkzJwR3g" title="Seguici su YouTube">
						<i class="fa fa-fw fa-2x fa-youtube" style="color:white; opacity: .8; text-shadow: 0px 0px 5px black;"></i>
						</a>

													<a target="_blank" href="https://www.linkedin.com/school/3144467" title="Follow us on LinkedIn">
								<i class="fa fa-fw fa-2x fa-linkedin" style="color:white; opacity: .8; text-shadow: 0px 0px 5px black;"></i>
							</a>
						
													<a target="_blank" href="https://twitter.com/AteneoUPRA" title="Follow us on Twitter">
								<i class="fa fa-fw fa-2x fa-twitter" style="color:white; opacity: .8; text-shadow: 0px 0px 5px black;"></i>
							</a>
						</div>
	
	
	<section class="crumbs m-b-40" id="crumbs">
		<div class="container">
			
			<div class="breadcrumbs bg-alter p-a-10 text-uppercase" typeof="BreadcrumbList" vocab="http://schema.org/">
		    	<!-- Breadcrumb NavXT 6.6.0 -->
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to UPRA." href="https://www.upra.org/en/" class="home"><span property="name">UPRA</span></a><meta property="position" content="1"></span> | <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Bioethics category archives." href="https://www.upra.org/en/categoria/bioetica-en/" class="taxonomy category"><span property="name">Bioethics</span></a><meta property="position" content="2"></span> | <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to Fr. Frank Pavone to receive A Life for Life award on January 25, 2021." href="https://www.upra.org/en/bioetica-en/fr-frank-pavone-to-receive-a-life-for-life-award-on-january-25-2021/" class="post post-post current-item"><span property="name">Fr. Frank Pavone to receive A Life for Life award on January 25, 2021</span></a><meta property="position" content="3"></span>			</div>
		
		</div>

</section>
				
	
	<main class="m-b-40">
		<div class="container">
			
			<div class="row">
				<div class="col-sm-9 col-sm-push-3 m-b-20">
					

					<div class="content">
<p>						<div class="alert alert-info" role="alert">
						<strong>Sorry!</strong> This article is in Italian. You can see an automatic translation <a href="https://translate.google.com/translate?js=n&sl=it&tl=en&u=https://www.upra.org/en/bioetica-en/fr-frank-pavone-to-receive-a-life-for-life-award-on-january-25-2021/" class="alert-link">with Google Translate</a>.
						</div>
						 
						<div class="h1 text-primary m-t-0">
							Fr. Frank Pavone to receive A Life for Life award on January 25, 2021						</div>
						</p>
						 

						<p><strong>During the event, all the interventions  will be in English.</strong></p>
<p>The Faculty of Bioethics of the Pontifical Athenaeum Regina Apostolorum will grant the <em>Una vita per la vita (A Life for Life)</em> award to Fr. Frank Pavone in recognition of his decades of service in the promotion of a culture of life on January 25, 2021 at 17:00 Rome time. The <em>Una vita per la vita</em> award is given to individuals who have distinguished themselves through research or work in the field of bioethics or in the promotion of respect for human life. Past recipients include William E. May, Luke Gormally, and Flora Gualdani.</p>
<p>Registration for the Zoom event can be found here: <a href="https://us02web.zoom.us/webinar/register/7316100204480/WN_Kfpik2KLSVa3Ng1YvAO4-A" target="_blank" rel="noopener noreferrer">https://us02web.zoom.us/webinar/register/7316100204480/WN_Kfpik2KLSVa3Ng1YvAO4-A</a>.</p>
<p>The even will highlight Fr. Pavone&#8217;s role as founder and Director of the Priests for Life organization. In addition, it will recognize his activism in speaking in defense of the unborn. Pavone has served as Pastoral Director of Rachel’s Vineyard, which offers spiritual healing to women who have pursued abortions and to husbands affected by their wife’s decision. Moreover, he is Pastoral Director of the Silent No More campaign, which has given a needed platform to women to express their regret over abortion.</p>
<p>As part of the ceremony, the <em>Associazinoe Sant&#8217;Elena Imperatrice</em> has committed to financial prize to recognize and support Pavone&#8217;s mission.</p>
<p>&nbsp;</p>
<p><strong>Introduction</strong>-17:00                                 Fr. Gonzalo Miranda, Dean of the Faculty of Bioethics</p>
<p><strong><em>Laudatio</em></strong>-17:05                                          Fr. Michael Baggot, Assistant Professor of the Faculty of Bioethics</p>
<p><strong><em>Testimony 1</em></strong>-17:25                                    Dr. Theresa Burke, Pastoral Associate of Priests for Life and Founder of Rachel’s Vineyard</p>
<p><strong><em>Testimony 2</em></strong>-17:40                                    Janet Morana, Executive Director of Priests for Life and Co-Founder of Silent No More</p>
<p><strong><em>Award acceptance speech</em></strong>-18:00       Fr. Frank Pavone, National Director, Priests for Life and Missionaries of the Gospel of Life; President, National Pro-life Religious Council; Pastoral Director, Rachel&#8217;s Vineyard</p>
<p>&nbsp;</p>
<p>The award ceremony will last approximately one and half hours and will take place during the week before the United States January 29<sup>th</sup> March for Life. Below is a biography of Fr. Pavone&#8217;s life and accomplishments from <a href="https://www.priestsforlife.org/staff/fr-frank-pavone-biography.aspx" target="_blank" rel="noopener noreferrer">https://www.priestsforlife.org/staff/fr-frank-pavone-biography.aspx</a>:</p>
<p><strong> <img  loading="lazy" class="wp-image-76089 alignleft"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-src="https://www.upra.org/wp-content/uploads/2021/01/Father_Frank_Pavone-800x606.jpg"  alt="" width="387" height="292" srcset="https://www.upra.org/wp-content/uploads/2021/01/Father_Frank_Pavone-800x606.jpg 800w, https://www.upra.org/wp-content/uploads/2021/01/Father_Frank_Pavone-1024x776.jpg 1024w, https://www.upra.org/wp-content/uploads/2021/01/Father_Frank_Pavone-768x582.jpg 768w, https://www.upra.org/wp-content/uploads/2021/01/Father_Frank_Pavone.jpg 1165w" sizes="(max-width: 387px) 100vw, 387px" /><noscript><img  loading="lazy" class="wp-image-76089 alignleft"  src="https://www.upra.org/wp-content/uploads/2021/01/Father_Frank_Pavone-800x606.jpg"  alt="" width="387" height="292" srcset="https://www.upra.org/wp-content/uploads/2021/01/Father_Frank_Pavone-800x606.jpg 800w, https://www.upra.org/wp-content/uploads/2021/01/Father_Frank_Pavone-1024x776.jpg 1024w, https://www.upra.org/wp-content/uploads/2021/01/Father_Frank_Pavone-768x582.jpg 768w, https://www.upra.org/wp-content/uploads/2021/01/Father_Frank_Pavone.jpg 1165w" sizes="(max-width: 387px) 100vw, 387px" /></noscript>FRANK PAVONE </strong>is one of the most prominent pro-life leaders in the world. Originally from New York, he was ordained in 1988 by Cardinal John O’Connor, and since 1993 has served full-time in pro-life leadership with his bishop’s permission. He is the National Director of Priests for Life, the largest pro-life ministry in the Catholic Church. He is also the President of the National Pro-life Religious Council, and the National Pastoral Director of the Silent No More Awareness Campaign and of Rachel’s Vineyard, the world’s largest ministry of healing after abortion. He travels throughout the country, to an average of four states every week, preaching and teaching against abortion. He produces programs regularly for religious and secular radio and television networks. He was asked by Mother Teresa to speak in India on the life issues, and has addressed the pro-life caucus of the United States House of Representatives. The Vatican appointed him to the Pontifical Academy for Life as an academic from 2010 to 2015. He was present at the bedside of Terri Schiavo as she was dying and was an outspoken advocate for her life. He was invited by members of the Class of 2009 at Notre Dame to lead an alternate commencement ceremony for those students who refused to attend the ceremony in which President Obama was honored. Fr. Frank was invited by members of Congress to preach at the prayer service they had in the Capitol just prior to the vote on health care reform. He received the “Proudly Pro-life Award” by the National Right to Life Committee, and <a href="https://www.priestsforlife.org/fr-frank-awards.aspx" target="_blank" rel="noopener noreferrer">numerous other pro-life awards and honorary doctorates</a>. He is the author of four books, <em>Ending Abortion, Not Just Fighting It; Pro-life Reflections for Every Day; Abolishing Abortion, </em>and <em>Proclaiming the Message of Life</em>. Norma McCorvey, the “Jane Roe” of the Supreme Court’s Roe vs. Wade abortion decision, called Fr. Frank “the catalyst that brought me into the Catholic Church.”</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_25 addtoany_list" data-a2a-url="https://www.upra.org/en/bioetica-en/fr-frank-pavone-to-receive-a-life-for-life-award-on-january-25-2021/" data-a2a-title="Fr. Frank Pavone to receive A Life for Life award on January 25, 2021"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.upra.org%2Fen%2Fbioetica-en%2Ffr-frank-pavone-to-receive-a-life-for-life-award-on-january-25-2021%2F&amp;linkname=Fr.%20Frank%20Pavone%20to%20receive%20A%20Life%20for%20Life%20award%20on%20January%2025%2C%202021" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.upra.org%2Fen%2Fbioetica-en%2Ffr-frank-pavone-to-receive-a-life-for-life-award-on-january-25-2021%2F&amp;linkname=Fr.%20Frank%20Pavone%20to%20receive%20A%20Life%20for%20Life%20award%20on%20January%2025%2C%202021" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.upra.org%2Fen%2Fbioetica-en%2Ffr-frank-pavone-to-receive-a-life-for-life-award-on-january-25-2021%2F&amp;linkname=Fr.%20Frank%20Pavone%20to%20receive%20A%20Life%20for%20Life%20award%20on%20January%2025%2C%202021" title="Email" rel="nofollow noopener" target="_blank"></a></div></div>										
					</div>
					
				</div>
				<aside class="col-sm-3 col-sm-pull-9">
					
					
		<div class="widget widget_recent_entries" id="recent-posts-7">
		<h4>Recent Posts</h4>
		<ul>
											<li>
					<a href="https://www.upra.org/en/un-grazie-speciale-en/apra-and-cwf-working-together-to-evangelize-culture/">APRA and CWF working together to evangelize culture</a>
									</li>
											<li>
					<a href="https://www.upra.org/en/bioetica-en/fr-frank-pavone-to-receive-a-life-for-life-award-on-january-25-2021/" aria-current="page">Fr. Frank Pavone to receive A Life for Life award on January 25, 2021</a>
									</li>
											<li>
					<a href="https://www.upra.org/en/bioetica-en/withdrawing-critical-care-from-patients-in-a-triage-situation/">Withdrawing critical care from patients in a triage situation</a>
									</li>
											<li>
					<a href="https://www.upra.org/en/news-en/women-and-the-church-opening-new-pathways-within-the-church-for-a-greater-reciprocity-between-woman-and-men/">Women and the Church: Opening new pathways within the Church for a greater reciprocity between woman and men</a>
									</li>
											<li>
					<a href="https://www.upra.org/en/un-grazie-speciale-en/millennials-meet-mary/">“Millennials Meet Mary” In Support of the Regina Apostolorum mission</a>
									</li>
					</ul>

		</div>					
				</aside>
			</div>
			
		</div>
	</main>
	

	<div class="prefooter bg-alter p-y-20">
		<div class="container">

			<div class="font-small text-blue text-uppercase text-center m-b-10">
				Sign up for our Newsletter			</div>

			<div class="row">
				<div class="col-sm-8 col-sm-offset-2 col-xs-12 col-xs-offset-0">

						<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/rocketscript" data-rocketoptimized="true">(function() {
							if (!window.mc4wp) {
								window.mc4wp = {
									listeners: [],
									forms    : {
										on: function (event, callback) {
											window.mc4wp.listeners.push({
												event   : event,
												callback: callback
											});
										}
									}
								}
							}
						})();
						</script>
						<form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-13700" method="post" data-id="13700" data-name="Iscrizione"><div class="mc4wp-form-fields">
													<div class="row">
							<div class="col-sm-8">
							<div class="form-group">
							<label class="sr-only" for="email">Enter your email</label>
							<input type="email" class="form-control input-lg" id="email" name="EMAIL" placeholder="Enter your email" requirev="">
							</div>
							</div>
							<div class="col-sm-4">
							<button type="submit" class="btn btn-primary btn-block btn-lg text-uppercase">Subscribe<i class="fa fa-arrow-circle-right"></i>
							</button>
							</div>
							<div class="col-sm-12">
							<div class="form-group">
							<div class="checkbox font-small text-leggero font-sans">
							<label id="privacy">
							<input type="checkbox" required="" id="privacy" name="privacy" value="1">
							I consent to the use of my personal information according to D.lgs. 196 of 30 June 2003.
							</label>
							</div>
							</div>
							</div>
							</div>
													<div style="display: none;"><input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off"></div><input type="hidden" name="_mc4wp_timestamp" value="1493360329"><input type="hidden" name="_mc4wp_form_id" value="13700"><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1"></div><div class="mc4wp-response"></div></form>
					
				</div>
			</div>

		</div>
	</div>

	<footer class="bg-blue text-white p-y-20 font-small">
		<div class="container">

			<div class="row">
				<div class="col-sm-4 hidden-xs">

					<div class="text-sm-center p-y-20">

						<div class="font-bold m-b-10">
							Site Map						</div>

						<div class="menu-mainmenu-inglese-container"><ul id="footermenu" class="footermenu list-unstyled"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-30759"><a href="https://www.upra.org/en/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-30760"><a href="https://www.upra.org/en/ateneo/">The Athenaeum</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-31050"><a href="https://www.upra.org/en/offerta-formativa/">Courses</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-31080"><a href="https://www.upra.org/en/studenti/">Students</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-31091"><a href="https://www.upra.org/en/ricerca/biblioteca-pio-xii/">Pius XII Library</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-31095"><a href="https://www.upra.org/en/ricerca/pubblicazioni/">Publications</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-31090"><a href="https://www.upra.org/en/ricerca/">Research</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-30764"><a href="https://www.upra.org/en/news-eventi/">News &#038; events</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-31109"><a href="https://www.upra.org/en/sostienici/">Giving</a></li>
<li class="menu-item wpml-ls-slot-488 wpml-ls-item wpml-ls-item-it wpml-ls-menu-item wpml-ls-first-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-488-it"><a href="https://www.upra.org/bioetica/p-frank-pavone-ricevera-il-premio-una-vita-per-la-vita-il-25-gennaio-2021/"><img class="wpml-ls-flag" src="https://www.upra.org/wp-content/plugins/sitepress-multilingual-cms/res/flags/it.png" alt="Italian"></a></li>
</ul></div>
					</div>

				</div>
				<div class="col-sm-4">

					<div class="text-center p-y-20">

						<img src="https://www.upra.org/wp-content/themes/upratheme/images/logo-footer.png" alt="UPRA" class="img-responsive center-block m-b-10">
						<div class="m-b-10 font-base">Via degli Aldobrandeschi 190 | Rome 00163</div>
						<div class="m-b-30 font-base">Tel.: +39 06 91.68.91 | <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="523b3c343d12272220337c3d2035">[email&#160;protected]</a></div>

						<div class="font-serif font-italic font-large">veritatem facientes in caritate</div>

					</div>
				</div>
				<div class="col-sm-4">

					<div class="text-right text-sm-center p-y-20 social-icons-footer">

													<a target="_blank" href="https://www.facebook.com/apra.edu/" title="Seguici su Facebook">
								<i class="fa fa-fw fa-2x fa-facebook"></i>
							</a>
						
						<a target="_blank" href="https://www.instagram.com/ateneo.regina.apostolorum/" title="Seguici su Instagram">
							<i class="fa-fw fa-2x fa fa-instagram"></i>
						</a>

						<a target="_blank" href="https://www.youtube.com/channel/UCUGuBf7CIW_mTVuvkzJwR3g" title="Seguici su YouTube">
							<i class="fa-fw fa-2x fa fa-youtube"></i>
						</a>

													<a target="_blank" href="https://www.linkedin.com/school/3144467" title="Seguici su LinkedIn">
								<i class="fa fa-fw fa-2x fa-linkedin"></i>
							</a>
						
													<a target="_blank" href="https://twitter.com/AteneoUPRA" title="Seguici su Twitter">
								<i class="fa fa-fw fa-2x fa-twitter"></i>
							</a>
						


					</div>

					<div class="text-right text-sm-center font-bold p-y-20">
						<a href="https://www.upra.org/en/contattaci/termini-di-utilizzo/">Terms of use</a> |
						<a href="https://www.upra.org/en/contattaci/credits/">Credits</a>
					</div>

				</div>
			</div>

		</div>
	</footer>
	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async defer src="https://maps.googleapis.com/maps/api/js?key=AIzaSyAlq2GQq-aZkwGrcpMAjcVoGYdVpE76heM&callback=initMap" type="text/javascript"></script>

	<script   type='text/javascript' src='https://www.upra.org/wp-content/plugins/dk-pdf/assets/js/frontend.js?ver=1.9.6' id='dkpdf-frontend-js'></script>
<script   type='text/javascript' async="async" src='https://www.upra.org/wp-content/plugins/speed-up-lazy-load/js/lazy-load.min.js?ver=1.0.22' id='speed-up-lazyload-js'></script>
<script type='text/javascript' id='give-stripe-js-js-extra'>
/* <![CDATA[ */
var give_stripe_vars = {"zero_based_currency":"","zero_based_currencies_list":["JPY","KRW","CLP","ISK","BIF","DJF","GNF","KHR","KPW","LAK","LKR","MGA","MZN","VUV"],"sitename":"AteneoReginApostolorum","checkoutBtnTitle":"Donate","publishable_key":"pk_live_SMtnnvlq4TpJelMdklNha8iD","checkout_image":"","checkout_address":"","checkout_processing_text":"Donation Processing...","give_version":"2.9.5","cc_fields_format":"multi","card_number_placeholder_text":"Card Number","card_cvc_placeholder_text":"CVC","donate_button_text":"Donate Now","element_font_styles":{"cssSrc":false},"element_base_styles":{"color":"#32325D","fontWeight":500,"fontSize":"16px","fontSmoothing":"antialiased","::placeholder":{"color":"#222222"},":-webkit-autofill":{"color":"#e39f48"}},"element_complete_styles":{},"element_empty_styles":{},"element_invalid_styles":{},"float_labels":"","base_country":"IT","preferred_locale":"en","stripe_card_update":"","stripe_becs_update":""};
/* ]]> */
</script>
<script   type='text/javascript' src='https://js.stripe.com/v3/?ver=2.9.5' id='give-stripe-js-js'></script>
<script   type='text/javascript' src='https://www.upra.org/wp-content/plugins/give/assets/dist/js/give-stripe.js?ver=2.9.5' id='give-stripe-onpage-js-js'></script>
<script type='text/javascript' id='give-js-extra'>
/* <![CDATA[ */
var give_global_vars = {"ajaxurl":"https:\/\/www.upra.org\/wp-admin\/admin-ajax.php","checkout_nonce":"0a22a1caae","currency":"EUR","currency_sign":"\u20ac","currency_pos":"before","thousands_separator":",","decimal_separator":".","no_gateway":"Please select a payment method.","bad_minimum":"The minimum custom donation amount for this form is","bad_maximum":"The maximum custom donation amount for this form is","general_loading":"Loading...","purchase_loading":"Please Wait...","textForOverlayScreen":"<h3>Processing...<\/h3><p>This will only take a second!<\/p>","number_decimals":"2","is_test_mode":"","give_version":"2.9.5","magnific_options":{"main_class":"give-modal","close_on_bg_click":false},"form_translation":{"payment-mode":"Please select payment mode.","give_first":"Please enter your first name.","give_email":"Please enter a valid email address.","give_user_login":"Invalid email address or username.","give_user_pass":"Enter a password.","give_user_pass_confirm":"Enter the password confirmation.","give_agree_to_terms":"You must agree to the terms and conditions."},"confirm_email_sent_message":"Please check your email and click on the link to access your complete donation history.","ajax_vars":{"ajaxurl":"https:\/\/www.upra.org\/wp-admin\/admin-ajax.php","ajaxNonce":"a961961cc8","loading":"Loading","select_option":"Please select an option","default_gateway":"stripe","permalinks":"1","number_decimals":2},"cookie_hash":"3e39b9bdc1615cf68c6d5e3842b69abc","session_nonce_cookie_name":"wp-give_session_reset_nonce_3e39b9bdc1615cf68c6d5e3842b69abc","session_cookie_name":"wp-give_session_3e39b9bdc1615cf68c6d5e3842b69abc","delete_session_nonce_cookie":"0"};
var giveApiSettings = {"root":"https:\/\/www.upra.org\/en\/wp-json\/give-api\/v2\/","rest_base":"give-api\/v2"};
/* ]]> */
</script>
<script   type='text/javascript' src='https://www.upra.org/wp-content/plugins/give/assets/dist/js/give.js?ver=2.9.5' id='give-js'></script>
<script   type='text/javascript' src='https://www.upra.org/wp-content/themes/upratheme/framework/bootstrap/javascripts/bootstrap.min.js?ver=3.3.5' id='bootstrap-js'></script>
<script   type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.5.9/slick.min.js?ver=1.5.9' id='slick-carousel-js'></script>
<script   type='text/javascript' src='https://www.upra.org/wp-content/themes/upratheme/assets/scripts/main-min.js?ver=0.2.1' id='main-js'></script>
<script   type='text/javascript' src='https://www.upra.org/wp-content/themes/upratheme/assets/formvalidation/formValidation.min.js?ver=0.8.1' id='formvalidation-js'></script>
<script   type='text/javascript' src='https://www.upra.org/wp-content/themes/upratheme/assets/formvalidation/bootstrap.min.js?ver=0.8.1' id='formvalidation-bootstrap-js'></script>
<script   type='text/javascript' src='https://www.upra.org/wp-content/themes/upratheme/assets/formvalidation/en_US.js?ver=0.8.1' id='formvalidation-en_US-js'></script>
<script   type='text/javascript' src='https://www.upra.org/wp-includes/js/wp-embed.min.js?ver=56fc786bc9bbbe2c2249caffdd03aeca' id='wp-embed-js'></script>

<!--[if lt IE 9]><link rel="stylesheet" href="https://www.upra.org/wp-content/plugins/gallery-lightbox-slider '/css/photobox/photobox.ie.css'.'"><![endif]-->

<style type="text/css">

	#pbOverlay { background:rgba(0,0,0,.90)  none repeat scroll 0% 0% !important; }
	.gallery-caption, .blocks-gallery-item figcaption {}
	.pbWrapper > img{display: inline;}
	#pbThumbsToggler {display: none !important;}

</style>
    
<script type="text/javascript">// <![CDATA[
jQuery(document).ready(function($) {
	
	/* START --- Gallery Lightbox Lite --- */
	
		
	// Replace default title to more fancy :)
	$('.gallery img').each(function(i) {
		
		$alt = $(this).attr('alt');
		
		$(this).attr('alt', $alt.replace(/-|_/g, ' '));
		
		$altnew = $(this).attr('alt').replace(/\b[a-z]/g, function(letter) {
			
			    return letter.toUpperCase();
				
			});
			
		$(this).attr('alt', $altnew );
		
	});
		
			// Gutenberg Adaptive
	$('.blocks-gallery-item').each(function(i) {
		
		var $blck = $(this).find('img'),
		$isSrc = $blck.attr('src');
		
		if (! $blck.closest('a').length) {
			$blck.wrap('<a class="glg-a-custom-wrap" href="'+$isSrc+'"></a>');
		}
		
	});
	
			
	// Initialize!
	// .glg-a-custom-wrap (Block Gallery)
	// .carousel-item:not(".bx-clone") > a:not(".icp_custom_link") (Image Carousel)
	// .gallery-item > dt > a (Native Gallery)
	$('.gallery, .ghozylab-gallery, .wp-block-gallery')
		.photobox('.carousel-item > a:not(".icp_custom_link"),a.glg-a-custom-wrap, .gallery-item > dt > a, .gallery-item > div > a',{
			autoplay: false,
			time: 3000,
			thumbs: false,
			counter: ''
		}, callback);
		function callback(){
		};
		
});

/* END --- Gallery Lightbox Lite --- */

// ]]></script>

    
            <script type="text/javascript">
           /* <![CDATA[ */
           document.querySelectorAll("ul.nav-menu").forEach(
               ulist => { 
                    if (ulist.querySelectorAll("li").length == 0) {
                        ulist.style.display = "none";

                                            } 
                }
           );
           /* ]]> */
        </script>
        
		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button" aria-label="Ok">Ok</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin --><style type="text/css">
.social-icons-footer i {
	background: #FFF;
    border-radius: 5px;
    height: 1.28571429em;
    color: #003DA5;
    line-height: 1.28571429em;
		margin-right:2px
}
</style>
</body>
</html>
	